5 Replies
Christine Hendrickson

Hi Francisca,

I'm not entirely sure which interaction you're currently using - is that the Media Tour interaction in Engage '13? 

You can disable the title bar with this interaction by removing the text and clicking on "Interaction Properties". From here, click on "Colors and Effects". You should see a drop-down menu for "Header Type" to the right. Click on that menu and select "None". That should remove the bar along the top of the interaction for the title.

If that's not the interaction and you could let me know which interaction type you're currently using, I'd be happy to try and help.

Thanks!

Christine Hendrickson

Hi Francisca,

I've tried every color option I could find and it doesn't look like it's possible to hide that border at this time in Engage '13. It might make a good feature request, though.

Sorry, Francisca, wish I had a solution for you!

I hope you have a great Friday and Happy Holidays,

Christine