8 Replies
Howard Fore

Bump.

The output has been updated to Storyline 360 and it's still using a pretty old version of jQuery, 2.0.3. How can I update this output to use a newer version? I'm not the primary user of the tool, is there a way to tell it which versions of jQuery to include? I notice the same output and vulnerable Javascript libraries in the Storyline 360 exambles at https://community.articulate.com/e-learning-examples.