9 Replies
Llyn Parker

Ashley,
Thank you for the instructions. The instructions might work except that the Control hyperlink is not activated.
Your instructions:
Click the Controls hyperlink next to any slide thumbnail, and uncheck one or both boxes.
(7/13/15 post modified to remove un-viewable images and my work location)