2 Replies
Justin Grenier

Good Afternoon, Sam.

It appears that the steps in this blog post still work:

  • In Presenter, pause the first slide (the debug will only work on the first slide)
  • If it is a standalone Quizmaker quiz, click on the quiz to make sure it’s the active window
  • Type the following: debuglms!!!

For the benefit of anyone else who might reference this thread in the future, this is still the recommended method to enable LMS Debug Mode.

Thanks!