1 Reply
Leslie McKerchie

Hi Dave! You should be working locally when editing your projects, so this should not be an issue. If you attempt to open an '09 file with '13, it will prompt you to upgrade before opening the file. Even if you did upgrade the file, a backup file that is compatible with '09 will be created. So, you should be okay. Just remember any files created in '13, will not be reverse compatible in '09 Hope that helps.