Error when upgrading some of my quizzes from Quizmaker '09

Hi, I just recently upgraded to Articulate 2013.  I am attempting to upgrade many of my existing quizzes and about half of my quizzes upgrade just fine.  The other quizzes are giving me an error message saying "there was an error upgrading this quiz" and I can't open them in Quizmaker 2013.  What is the issue?  Is there certain kinds of questions maybe that are not supported in the new software and so the quiz can't be opened?

1 Reply