3 Replies
Dan Marsden

You can't do this in 1.9.3

You can do this in 2.2

1.9.3 is really old... it has a range of SCORM related bugs and a bunch of serious security issues that could allow a hacker to seriously compromise your site. You should upgrade to the latest 1.9Stable release just to fix the security issues.... and if you want to get a report out of Moodle that includes interactions/quiz data you will need to upgrade to Moodle 2.2