2 Replies
Christie Pollick

Hi, Sharon -- Thanks for reaching out with your question! 

Here are a couple of options that should do the trick. Depending on what you want to do you can either turn off the shadow setting or clear all formatting from the text formatting area on the home tab. 

If you would like to look at additional suggestions, please see this thread and feel free to let us know if you need anything further! :)