3 Replies
Bruce Graham

Hi Judith,

No you are not doing anything wrong - when you compile, SL compresses, and there is not a "Do not compress" option.

Many of us have requested this however there IS a workaround.

Have a look here, the answer from Mike Enders which should assist. It is a bit of a hassle, but it does work.

Bruce