6 Replies
JR Lawhorne

I have turned off all the player controls under Player -> Player Tabs.  I've turned off Title under Features, Volume, Seekbar, and Logo under Controls.

On all slides, the "Slide navigation controls" are all turned off.

I've also gone to my quiz slides and turned off the Submit buttons.

When I preview the whole course, I'm still getting this wide area on the player at the bottom, as if a button would show up there at some point (but it never will).  Is there a way to get rid of that wide area?