Jane Booth
Jane Booth
Lotus Performance Management
Activity
"Hi everyone - I want to create a drag and drop question where I have multiple items to choose from (which should all be 'draggable') but ..."
  • over 4 years ago10/05/15 at 11:36 pm (UTC)
Activity
Jane Booth commented on the e‑learning example Storyline 2: Anatomy Slider
"Hi Tom - did you get around to sharing the .story file somewhere?"
  • over 4 years ago08/25/15 at 12:22 am (UTC)
Activity
Jane Booth replied to the discussion Problem with Drag and Drop
"Thank you Vinod - I have also replied above and would be interested to know how you fixed the problem."
  • over 4 years ago07/22/15 at 12:13 am (UTC)
Activity
Jane Booth replied to the discussion Problem with Drag and Drop
"The problem resolved itself but I'm not sure how. Has anyone else encountered the issue where only part of a group is able to be 'grabbed..."
  • over 4 years ago07/22/15 at 12:11 am (UTC)
Activity
Jane Booth started a new discussion Problem with Drag and Drop
"Hi everyone - I have created a drag and drop interaction, using groups. As you will see, the first box 'integration' and the last box 'aw..."
  • over 4 years ago07/21/15 at 2:18 am (UTC)
Activity
"Hi Graham - Ashley's reply did it for me - try these steps: Open Windows Explorer, type %temp% in the address field, and press Enter. W..."
  • over 4 years ago06/18/15 at 8:58 am (UTC)
Activity
"Hi Ashley - I have been having the same problem with a file I'm working on. I have just carried out the temp cleanup (your 4-step process..."
  • over 4 years ago06/11/15 at 1:40 am (UTC)
Activity
Jane Booth replied to the discussion Embed Video in Storyline not working
"I can't seem to get this one to work... any ideas? I'm trying to embed the video (from website) <iframe width="560" height="315" src=..."
  • over 4 years ago06/07/15 at 10:10 am (UTC)
Activity
"Thanks, David - that's perfect - I can't believe I'd looked at it so many times without seeing that silly mistake. Is there any way to g..."
  • almost 5 years ago05/26/15 at 6:33 am (UTC)
Activity
Jane Booth replied to the discussion Tab Order
"Hi again, Matthew - thanks for that last tip. I have tried to install the update but am getting the following error... any ideas? I have ..."
  • almost 5 years ago05/26/15 at 5:44 am (UTC)
Activity
Jane Booth replied to the discussion Tab Order
"Thanks, Matthew - I didn't think to check my updates. I had assumed it was the other way around... Duh! Thanks again!"
  • almost 5 years ago05/26/15 at 5:13 am (UTC)
Activity
Jane Booth started a new discussion Tab Order
"Hi everyone - I have created a 'form' in a slide using text entry boxes. When the user 'tabs', to move to the next box, it is behaving a ..."
  • almost 5 years ago05/26/15 at 4:53 am (UTC)
Activity
"Hi Wendy - no, unfortunately - thanks for picking that up but I've just retried, with that fixed and it still doesn't work..."
  • almost 5 years ago05/25/15 at 11:37 pm (UTC)
Activity
"Hi David - I hope you're still around to help with this - I have been fiddling with JS and attached the following to a button which shoul..."
  • almost 5 years ago05/25/15 at 10:00 am (UTC)
Activity
Jane Booth replied to the discussion JavaScript
"Worked it out... missing one vital line... duh! var player = GetPlayer(); var email="test@myemail.com.au"; var subject="subject line"+p..."
  • almost 5 years ago05/20/15 at 9:05 am (UTC)
Activity
Jane Booth started a new discussion JavaScript
"Hi everyone - I am trying to test a little bit of JavaScript. Basically, I have text field, which I have renamed "Name" and a button with..."
  • almost 5 years ago05/20/15 at 8:48 am (UTC)
Activity
Jane Booth started a new discussion Quiz Title
"Hi - creating quizzes in Studio '09, with email results option. For some reason, the title of the quiz doesn't come through on the email ..."
  • almost 5 years ago03/16/15 at 4:42 am (UTC)
Activity
Jane Booth started a new discussion Static Slides not publishing/previewing correctly
"Hi everyone. I am editing a project in Presenter 09, using PowerPoint 2013. Static slides are not displaying correctly - the graphics and..."
  • almost 5 years ago03/13/15 at 12:56 am (UTC)
Activity
"No, definitely not - I even tried turning off 'Hide other slide layers' - no layers are showing except for the one I'm on."
  • 5 years ago02/23/15 at 12:15 am (UTC)
Activity
"Hi - I can't seem to be able to view the 'shadowed' objects on the base layer in my other layers. I can turn them on and off in the timel..."
  • 5 years ago02/20/15 at 6:16 am (UTC)
Activity
Jane Booth started a new discussion External Links not working (published to web)
"Hi - I have an ongoing issue that external links (email address or URL) don't work when viewing from a desktop computer but DO work when ..."
  • 5 years ago12/01/14 at 2:05 am (UTC)
Activity
"Hi Nicole - this is going to be a silly question.... prepare yourself.... In the slide master, I notice that your photograph isn't clicka..."
  • over 5 years ago11/06/14 at 12:39 am (UTC)
Activity
Jane Booth replied to the discussion Jump to URL not working (Storyline 2)
"Hi Wendy - and hello from sunny Perth! Can you tell me if you were able to view the files as they should be viewed from the weblinks abov..."
  • over 5 years ago10/28/14 at 2:51 am (UTC)
Activity
Jane Booth replied to the discussion Jump to URL not working (Storyline 2)
"Hi again Wendy and Stephanie - sorry about the reply lag - I'm in Australia, so with our time differences, it can appear that I've droppe..."
  • over 5 years ago10/28/14 at 1:05 am (UTC)
Activity
Jane Booth replied to the discussion Jump to URL not working (Storyline 2)
"Hi Stephanie - I'm not getting any error at all - when I click onto the button, nothing happens. The address is https - tested in the tri..."
  • over 5 years ago10/24/14 at 5:44 am (UTC)