Turn off spelling auto correction

I was trying to enter a two letter symbol (tp) with the p sub scripted to represent pessimistic time in a PERT example. Storyline kept changing it to "to" automatically. I instructed the spell checker to add tp to the dictionary, but Storyline still kept automatically correcting the symbol to "to". How can I turn off the auto-correct feature?

PS: How come Storyline is not in your dictionary?

3 Replies