How can I eliminate the Storyline player completely?

Aug 08, 2013

I would like to eliminate the Storyline player from my ouput -- completely. Nada. Nothing.  I don't want any trace of it. (Even when I turn off all the player options as told to in other posts here and in the tutorials, there is still a thick border around my output that delineates the player.) I heard there is a way to turn off the player COMPLETELY. Can you share with me how I would go about doing that? And if I cannot, can I at least make the player completely transparent? Thanks in advance for your help.

1 Reply

This discussion is closed. You can start a new discussion or contact Articulate Support.