Gayle Wolfe
Gayle Wolfe
CAMP Systems International
Activity
"Hi Leslie, Thank you for directing me to that thread.  I shortened the PDF name and it is now working."
  • over 3 years ago08/01/18 at 7:02 pm (UTC)
Activity
Gayle Wolfe started a new discussion Error 404 when opening attachment in a course
"Hello, I am getting the attached error, 404 Not Found, when trying to open the PDF attached in references to my course.  I have not had ..."
  • over 3 years ago07/31/18 at 7:26 pm (UTC)
Activity
Gayle Wolfe started a new discussion Course Menu followed by time of the course
"In some older courses, the course title is followed by a time frame of where you are in the course and the total time the course takes.  ..."
  • over 3 years ago06/28/18 at 3:17 pm (UTC)
Activity
Gayle Wolfe commented on the e‑learning example Rise 360: New Employee Orientation
"I'd love a copy too! Thank you."
  • almost 4 years ago02/21/18 at 6:41 pm (UTC)
Activity
Gayle Wolfe replied to the discussion Quiz Results Slide is not calculating
"I had deleted the results slide a few times and re-added it but that didn't fix the problem.  When I moved the incorrect results slide t..."
  • almost 4 years ago01/25/18 at 2:32 pm (UTC)
Activity
Gayle Wolfe replied to the discussion Quiz Results Slide is not calculating
"Hi Wendy, Thank you, this fixed the issue."
  • almost 4 years ago01/25/18 at 1:14 pm (UTC)
Activity
Gayle Wolfe started a new discussion Quiz Results Slide is not calculating
"Hello, On the attached quiz, the results page isn't calculating. I'm sure it has to do with the Success and Failure layers showing ..."
  • almost 4 years ago01/24/18 at 2:48 pm (UTC)
Activity
"Thank you, that worked."
  • almost 4 years ago01/24/18 at 1:51 pm (UTC)
Activity
Gayle Wolfe started a new discussion Drag and Drop scene - not working as intended
"Hello,   I am creating a drag and drop scene for the first time, and I am not getting the correct, try again, or incorrect slide layers..."
  • almost 4 years ago01/22/18 at 8:51 pm (UTC)
Activity
"Thank you Alyssa, that worked.  I appreciate the help."
  • 4 years ago10/27/17 at 1:57 pm (UTC)
Activity
"Hello, On slide 1.13 of this storyline I have a base slide with multiple layers and multiple audio files.   Once a layer has been opened..."
  • 4 years ago10/23/17 at 3:33 pm (UTC)
Activity
"Thank you, that worked perfectly.  I appreciate the help."
  • 4 years ago10/19/17 at 8:25 pm (UTC)
Activity
Gayle Wolfe started a new discussion Quiz Results Slide isn't calculating correctly
"Hello, The quiz results page isn't calculating correctly.  All of the answers were answered correctly and the your score% was 42% not 10..."
  • 4 years ago10/19/17 at 6:44 pm (UTC)
Activity
Gayle Wolfe started a new discussion Unable to get the next button to work on a layer
"I have a base layer and multiple slide layers.  I have tried to create a trigger on a slide layer so that when the next button is selecte..."
  • 4 years ago10/03/17 at 3:08 pm (UTC)