Ananda Gupta
Ananda Gupta
Activity
Ananda Gupta replied to the discussion Horribly messed up tables in '13
"Thanks Eugene - Cheers! Let me try this!!"
  • 2 years ago10/25/19 at 12:28 pm (UTC)
Activity
Ananda Gupta replied to the discussion Horribly messed up tables in '13
"Hi Leslie This is client work, so cant share. However, it is the same as what other have mentioned. I am using: 1. Window 10 2. MS Of..."
  • 2 years ago10/25/19 at 12:28 pm (UTC)
Activity
Ananda Gupta replied to the discussion Tables and Articulate 13
"It seems there is no solution yet to these tables messing up randomly. Also I see that the Staff is not providing any logical soluti..."
  • 2 years ago10/25/19 at 7:59 am (UTC)
Activity
Ananda Gupta replied to the discussion Horribly messed up tables in '13
"It seems there is no solution yet to these tables messing up randomly. Also I see that the Staff is not providing any logical solution he..."
  • 2 years ago10/25/19 at 7:57 am (UTC)
Activity
Ananda Gupta replied to the discussion Incorrect Output of Lines
"Peter Anderson said: Thanks for sharing, Ananda! Steve Gannon said: Ananda, just be certain that any objects you hide..."
  • almost 10 years ago02/20/12 at 8:19 am (UTC)
Activity
Ananda Gupta replied to the discussion Incorrect Output of Lines
"No Ray none was found. The copy and paste as PNG is what i use now. It has its own problems though as many times i do not get the exact s..."
  • almost 10 years ago02/17/12 at 10:02 pm (UTC)
Activity
"Hi Ravindran and @Work, Thanks for your responses. I checked the timing, it was set to 2 seconds and the tried to work the animation in a..."
  • almost 10 years ago01/09/12 at 5:08 am (UTC)
Activity
Ananda Gupta started a new discussion Slide time does not reflect new timing....
"Hi! I had made a slide with animation. Two characters talking to each other. The entire animation was 53 seconds. The presentation was pu..."
  • almost 10 years ago01/09/12 at 1:56 am (UTC)
Activity
Ananda Gupta replied to the discussion Video Encoder does not encode...
"Hi Jeanette and David, Sorry for late reply. Regarding your questions :- 1)      So far, I’ve only tried two. One of the videos have this..."
  • 10 years ago09/14/11 at 1:43 am (UTC)
Activity
Ananda Gupta started a new discussion Video Encoder does not encode...
"hi! I tried to publish an existing video clip (in wmv format) in Articulate Video Encoder, and I encountered for the following error :- ..."
  • over 10 years ago07/19/11 at 12:41 am (UTC)
Activity
Ananda Gupta started a new discussion LMS worries
"Hi! When I launch the course from the index_lms.html file in my LMS, then I get the error (see below). However when I launch using player..."
  • over 10 years ago07/19/11 at 12:37 am (UTC)
Activity
Ananda Gupta replied to the discussion Incorrect Output of Lines
"Hi David and Michael, Thanks for your responses. Strangely this is not the case when we use MS PowerPoint 2007. The recent upgrade has ki..."
  • over 10 years ago06/09/11 at 11:38 pm (UTC)
Activity
Ananda Gupta started a new discussion Incorrect Output of Lines
"Hi! I am using Articulate 9 with the latest (8) update and MS Office 2010. When I export perfectly aligned lines, they get tilted by Pres..."
  • over 10 years ago06/09/11 at 8:09 am (UTC)
Activity
"I would show a few steps and then have a couple of steps for the learner to do. These would be the critical states where s/he chooses opt..."
  • almost 11 years ago02/11/11 at 7:15 am (UTC)